close× Call Us +49 (1805) 01 29 59

Gr@n@dE
Thread Author: hasi_1972
Thread ID: 3132
Thread Info
Es gibt 6 Beiträge zu diesem Thema, und es wurde 1843 mal angesehen.
Wer ist hier? 1 Gäste
 Thema drucken
Foto Galarie Probleme
hasi_1972
Bekomme eine fehlermeldung obwohl ich nichts gemacht habe

Warning: copy(../images/photoalbum/album_9/missy01.png) [function.copy]: failed to open stream: No such file or directory in /var/www/web471/html/hasi/administration/submissions.php on line 359

Warning: chmod() [function.chmod]: No such file or directory in /var/www/web471/html/hasi/administration/submissions.php on line 360

Notice: Undefined variable: origimage in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 29

Warning: imagesx(): supplied argument is not a valid Image resource in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 29

Notice: Undefined variable: origimage in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 30

Warning: imagesy(): supplied argument is not a valid Image resource in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 30

Warning: Division by zero in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 38

Warning: Division by zero in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 39

Warning: imagecreatetruecolor() [function.imagecreatetruecolor]: Invalid image dimensions in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 46

Notice: Undefined variable: origimage in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 51

Warning: imagecopyresampled(): supplied argument is not a valid Image resource in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 51

Warning: touch() [function.touch]: Unable to create file ../images/photoalbum/album_9/missy01_t1.png because No such file or directory in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 54

Notice: Undefined variable: origimage in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 60

Warning: imagedestroy(): supplied argument is not a valid Image resource in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 60

Warning: imagedestroy(): supplied argument is not a valid Image resource in /var/www/web471/html/hasi/includes/photo_functions_include.php on line 61



ich bitte um hilfe

danke im voraus

lg hasi
 
SC-Ad-Bot
 
emblinux
Ist der Fehler von Anfang an oder kam der plötzlich. Wenn er plötzlich aufgetreten ist und du wirklich nichts gemacht hast, dann vermute ich mal, das dein Hoster vielleicht einige Servereinstellungen verändert hat.
Das Lernen ist wie ein Meer ohne Ufer. Konfuzius

Alles wird Gut!

KEIN Support per Mail, ICQ oder PN !
www.heiseclan.de/fusion/sig.gif

www.heiseclan.de/geosig.gif
 
hasi_1972
ja er kam ganz plötzlich
er fehler tritt auf wenn ich auf foto veröffendlichen gehe

aber wenn ich ein neues album anlege dann geht es komisch wieder

lg hasi
 
emblinux
Dann frag doch deinen Hoster mal, ob er etwas geändert hat an den Servereinstellungen. Stichpunkt Safe_Mode.
Das Lernen ist wie ein Meer ohne Ufer. Konfuzius

Alles wird Gut!

KEIN Support per Mail, ICQ oder PN !
www.heiseclan.de/fusion/sig.gif

www.heiseclan.de/geosig.gif
 
hasi_1972
danke schön für die schneller antwort
 
eggi
Bei welchem Provider hostest de denn deine Webseite, wenn ich fragen darf?
 
Springe ins Forum:

 Ähnliche Themen 

TEST
Thema Forum Antworten Letzter Beitrag
[Gelöst] Foto Galerie Allgemeine Support Fragen 13 20.12.2014 00000012 16:58
Probleme bei der Installation von PHP_Fusion Allgemeine Support Fragen 7 21.10.2013 00000010 09:54
Probleme mit Backup zurückspielen Allgemeine Support Fragen 3 14.05.2013 00000005 20:10
Community Homepage Panel probleme Allgemeine Support Fragen 3 14.03.2013 00000003 09:48
Probleme mit V-Bank PHP & MySql 5 13.02.2013 00000002 18:47
Datalus