close× Call Us +49 (1805) 01 29 59

Gr@n@dE
Thread Author: feuerwelle2
Thread ID: 4123
Thread Info
Es gibt 4 Beiträge zu diesem Thema, und es wurde 4102 mal angesehen.
Wer ist hier? 1 Gäste
 Thema drucken
Infusion nicht angezeigt
feuerwelle2
Hallo Ihr Lieben,

Hab Folgendes Problem Lade z.b image hosting in Infusion rein..und die Infusion wird nicht angezeigt..andere neue Infusionen auch nicht.Dann Lad ich z.b Smilies hoch Werden auch nicht Angezeigt.

an was könnde das liegen.

gruß basti
 
SC-Ad-Bot
 
feuerwelle2
nun steht in mein forum Unknown column 'f.forum_parent' in 'where clause' und hab nicht mal was gemacht Hilfe
 
emblinux
Also ohne etwas zutun passiert so etwas nicht. Zumal diese Spalte keine Standard-SPalte in der Fusion-Datenbank ist, soweit ich weiß. Könnte ein Teil einer Modifikation sein. Aber das müsstest du ja am besten wissen, was du alles auf deiner Seite installierst.
Das Lernen ist wie ein Meer ohne Ufer. Konfuzius

Alles wird Gut!

KEIN Support per Mail, ICQ oder PN !
www.heiseclan.de/fusion/sig.gif

www.heiseclan.de/geosig.gif
 
feuerwelle2
hatte sich erledigt XD..hab vergessen das wir auf nen anderen server gezogen sind und nun geht alles
 
Springe ins Forum:

 Ähnliche Themen 

TEST
Thema Forum Antworten Letzter Beitrag
[SUCHE] Kartensammelalbum Infusion Infusionen 2 29.12.2018 00000012 06:55
PartnerPagePanel: Banner werden nicht angezeigt. Infusionen 3 02.08.2017 00000008 05:58
EBay List Infusion Infusionen 3 23.03.2016 00000003 13:29
Anzahl Datenbankeinträge nicht abrufbar Allgemeine Support Fragen 3 07.11.2014 00000011 12:10
Mybuddysystem [Anfragen] nicht richtig angezeigt Infusionen 3 16.01.2014 00000001 22:21
HarlekinPower