close× Call Us +49 (1805) 01 29 59

HarlekinPower
Thread Author: matrix1708
Thread ID: 1052
Thread Info
Es gibt 6 Beiträge zu diesem Thema, und es wurde 3094 mal angesehen.
Wer ist hier? 1 Gäste
 Thema drucken
Cast Control
matrix1708
Hallo ich wollte bei mir Cast Control auf den Server installieren.Aber nur schreibt der mir immer

Mysql link established
Testing server creation on default settings, port 8000
Creation and writing to "/srv/www/vhosts/meinpowerserver.de/httpdocs/stream1/temp/" - Successful
Attempting to start server on your linux machine
Server could not be started


Click here to go back


Ich hoffe es kann mir jemand helfen .. ich selber verzweifel schon !!!

MFG Patrick
 
SC-Ad-Bot
 
emblinux
Wäre es nicht sinnvoller, dort nachzufragen, wo du das Panel heruntergeladen hast?

So wie ich das gesehen habe, muss man dafür sogar Geld bezahlen. Also ist es nur logisch, das du den Support dort fragst.

Und es wird doch sicher eine Anleitung dabei gewesen sein oder?
Das Lernen ist wie ein Meer ohne Ufer. Konfuzius

Alles wird Gut!

KEIN Support per Mail, ICQ oder PN !
www.heiseclan.de/fusion/sig.gif

www.heiseclan.de/geosig.gif
 
matrix1708
Nein das habe ich von nem Kollegen .. weil der sich das mal vor Jahren besorgt hat .. wo das Cast Control kostenlos war. Aber nun kostet das jetzt das stimmt !!! und mein Kollege kann mir nicht helfen da ich nen Linux Server habe und er nen Windows Server !!!
 
Datalus
Huhu,
schau doch mal bitte hier: http://www.cast-control.net/products/...tation.php

Dort findest du eine sehr gute Anleitung zur Installation.

LG Micha
.: Computer sind die intelligentesten Idioten, die es gibt :.
 
emblinux
Dann hättest du aber trotzdem mal dort ins Forum schauen können und suchen sollen. Dann hättest du z.B. folgenden Link gefunden.

http://forums.cast-control.net/index....opic=484.0
Das Lernen ist wie ein Meer ohne Ufer. Konfuzius

Alles wird Gut!

KEIN Support per Mail, ICQ oder PN !
www.heiseclan.de/fusion/sig.gif

www.heiseclan.de/geosig.gif
 
matrix1708
Hallo Danke aber dies bringt mich irgendwie nicht weiter da ich das Forum schon durch habe .. und Installationsanleitung habe ich befolgt
Bearbeitet von matrix1708 am 04.05.2009 00000005 20:38
 
Springe ins Forum:

 Ähnliche Themen 

TEST
Thema Forum Antworten Letzter Beitrag
User Control Center 2.43 Infusionen 8 13.03.2011 00000003 16:21
Fehler mit User-Control-Center Allgemeine Support Fragen 2 30.11.2009 00000011 16:55
Problem mit "User Control Center" Infusionen 2 24.10.2009 00000010 18:13
User Control Center 2.43! Infusionen 1 16.10.2009 00000010 19:04
PHPFusion DE NSS