close× Call Us +49 (1805) 01 29 59

SGI Fusion
Mehr Lesen...

Neue Sicherheitslücke in V7 & V6

Wie soebend auf der deutschen Supportseite gelesen, gibt es eine Sicherheitslücke in der message.php. Deshalb diese bitte sofort löschen und auf einen Patch von den Engländern warten.

Leute die das Security System installiert haben, könneten davon evtl. verschont bleiben. Aber sicher ist das nicht.

BITTE SOFORT DIE messages.php ENTFERNEN !!!

EDIT: Nach aktueller Lage ist auch die V6 davon betroffen. Bitte auch da die "messages.php" Entfernen.

EDIT2: Version 7.0.2 wurde soeben freigegeben und somit die Sicherheitlücke geschlossen. Zu beachten ist das weiterhin in der v6 noch unsicher ist. (Download)

EDIT3: Ein Fix ist jetzt auch für die v6 (6.01.16) erhältlich. (Mehr)
Datalus